Todos os Horários estão como UTC - 3 horas




Criar novo tópico Responder Tópico  [ 59 Mensagens ]  Ir para a página Anterior  1, 2, 3, 4
 

Re: Barulhão - Cabeçote e junta novos!!! Q será dessa vez???
Autor Mensagem
MensagemEnviado: 29 Jun 2010, 13:53 
Offline
Comissao Organizadora
Comissao Organizadora
Avatar de usuário

Data de registro: 03 Mar 2008, 19:54
Mensagens: 3951
Localização: São Bernardo do Campo - SP
abre a tampa de abastecimento de oleo e veja se vai subir bastante oleo ali

o que pode ta acontecendo eh as valvulas estarem empenadas, afinal vc choco valvula com pistao meio impossivel isso que a retifica te falou que nao empeno dentro do toleravel, nao existe isso, choco vai empenar, e mesmo se for pouco vai ficar o ruido dela batente na sede de valvula

_________________
2.0 Forjado, Pistoes Iasa + Bielas TFC
Turbo, Biagio Super .50.63 C/ Refluxo
Intercooler Bar and Plate
Fueltech FT250 + Spark Pro 1 + WideBand O2 Meter Slim + Sonda Bosch LSU 4.2
Tbi 63mm + 8 Bicos (4 Bosch 086 29,5lbs + 4 Siemens Deka IV 80lbs)


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 14:59 
Offline
Membro Junior
Membro Junior

Data de registro: 15 Jun 2010, 13:32
Mensagens: 19
Localização: Uberlandia
amigo, acho q está enganado...
valvula empenada não faz barulho algum...
a lenta do motor fica horrivel, mas barulho só faz se o pistão estiver batendo na valvula...


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 15:03 
Offline
Comissao Organizadora
Comissao Organizadora
Avatar de usuário

Data de registro: 03 Mar 2008, 19:54
Mensagens: 3951
Localização: São Bernardo do Campo - SP
samuelmfrizzo escreveu:
amigo, acho q está enganado...
valvula empenada não faz barulho algum...
a lenta do motor fica horrivel, mas barulho só faz se o pistão estiver batendo na valvula...


faz barulho sim amigo, fica um TEC TEC parecendo tucho, ela fica batento torta na sede de valvula nao hora que fecha sim

claro vai depender tbm do tanto que estao empenadas pra bater, eu atropelei valvula nun AP turbo que eu tive, a polia regulavel solto e fico batendo com os pistoes, e depois de voltar ao sincronismo ficou batento igual tucho, e nunca mais foi o mesmo neh, lenta horrivel, consumo horrivel e perdeu mto desempenho

_________________
2.0 Forjado, Pistoes Iasa + Bielas TFC
Turbo, Biagio Super .50.63 C/ Refluxo
Intercooler Bar and Plate
Fueltech FT250 + Spark Pro 1 + WideBand O2 Meter Slim + Sonda Bosch LSU 4.2
Tbi 63mm + 8 Bicos (4 Bosch 086 29,5lbs + 4 Siemens Deka IV 80lbs)


Editado pela última vez por Neo273 em 29 Jun 2010, 15:05, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 15:30 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 08 Set 2009, 09:09
Mensagens: 438
Localização: São Paulo
FALA UMA COISA... DA PRIMEIRA VEZ VC DESMONTOU O CABEÇOTE PQUE?
TOU TENTANDO ENTENDER O BARULHO...
SE SEU CARRO SOFREU SUPER AQUECIMENTO PODE TER DELATADO OS PISTÕES E ESTAR BATENDO SAIA, QUANDO OS PISTÕES SUPERAQUECEM E ESFRIAM, FICAM MENORES E C/ FOLGA DENTRO DOS CILINDROS, E COMO VC FEZ O CABEÇOTE, PODE TER AUMENTADO A TX DE COMPRESSÃO O QUE AUMENTARIA + O BATIMENTO DE SAIA.
AGORA, SE ELE NÃO AQUECEU ESQUECE O QUE EU ESCREVI :-() :-() :-()
NO CASO DE BOMBA DE ÓLEO, TIRE A TAMPINHA DE ABASTECIMENTO DO ÓLEO E FUNCIONE O CARRO, SE A BOMBA ESTIVER BOA VC VAI VER O ÓLEO LUBRIFICANDO AS PEÇAS, VAI JOGAR ÓLEO ATÉ P/ FORA DO GARGALO, LAMBUZANDO O MOTOR! :positivo:


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 19:22 
Offline
Membro Junior
Membro Junior

Data de registro: 15 Jun 2010, 13:32
Mensagens: 19
Localização: Uberlandia
AP é bem diferente do GM.
se AP atropela valvula e a valvula abre aberta ele não consegue compensar a folga e fica batendo tucho, pq a valvula trava aberta. Logicamente se empenar muito. Se empenar pouco nem dá barulho. O comando do AP aciona diretamente o tucho, se ap empena valvula ele vai travar a valvula meio aberta e se comportar como um cabeçote extremamente folgado, batendo o comando na bunda do tucho.
Outra coisa, a valvula do AP empena muito mais que a do GM, porque no GM o tucho descarrega em caso de colisão e no AP não tem tanta folga assim. Se vc atropelar valvula num GM durante a viagem vc consegue chegar, num AP vai ser muito dificil, porém o GM é mais fácil de quebrar balancim, já o AP não tem balancim...
O GM quando empena valvula o tucho "ou compensador hidráulico" expande e corrige a folga do balancim, porque o sistema de alavanca divide a altura entre o balancim e a valvula. São tipos de acinamento diferente.
Já empenei valvula em GM 1.6, 1.8, 2.0 e em 2.2, tanto fase 1 com hastes de valvulas de 8 mm como em fase 2 com valvulas de 7 mm. Já cheguei até a ter problemas da sede de valvula soltar e cair em cima da valvula. Te dou certeza absoluta que não bate.
GM fazer barulho no cabeçote pode ser 3 coisas, balancim saiu do lugar/quebrou, pistão batendo na valvula ou tucho ruim/descarregado.
Além disso GM é beeeeemmm dificil de empenar valvulas, porque se montar até 2 dentes errado o motor funciona sem danificar nada (sem atropelar valvulas), tanto adiantado como atrasado. Experiência própria...


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 19:37 
Offline
Membro Junior
Membro Junior

Data de registro: 15 Jun 2010, 13:32
Mensagens: 19
Localização: Uberlandia
Dica para testar se válvulas estão empenadas sem desmontar cabeçote.
Tire a admissão, escape e velas. Balancear os pistões de modo que os pistões 1e4 estejam na mesma altura do 2e3. Pode confirmar isso colocando uma chave de fenda pelo buraco da vela.
tire a tampa de valvulas e balanceie o comando de modo que os ressaltos do comando, no cilindro que vc vai testar estejam para cima. Agora vc pede para um colega bater lubrificante em spray ou thiner ou gasolina no buraco da admissão e depois no escape e ao mesmo tempo voce observa com uma lanterna pelo buraco da vela. Se a valvula estiver empenada vc vai ver a névoa do spray ou o que vc colocou no buraco escorrendo e caindo em cima do pistão. Detalhe, não pode encher o buraco da admissão nem do escape, senão vc vai ter que limpar com um pano ou estopa antes de dar partida para não dar calço hidráulico.
Para testar o outro cilindro é só girar o comando com uma chave 17 e deixar os resaltos para cima.
Eu sempre testava com thinner ou gasolina. Thiner é bom pq evapora rápido, e se sobrar um pouco ainda ajuda na partida.
IMPORTANTE. Lembre-se de botar o comando no ponto, e só depois o virabrequim.
é meio trabalhoso, mais é melhor que tirar o cabeçote...


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 19:48 
Offline
Comissao Organizadora
Comissao Organizadora
Avatar de usuário

Data de registro: 03 Mar 2008, 19:54
Mensagens: 3951
Localização: São Bernardo do Campo - SP
samuelmfrizzo escreveu:
AP é bem diferente do GM.
se AP atropela valvula e a valvula abre aberta ele não consegue compensar a folga e fica batendo tucho, pq a valvula trava aberta. Logicamente se empenar muito. Se empenar pouco nem dá barulho. O comando do AP aciona diretamente o tucho, se ap empena valvula ele vai travar a valvula meio aberta e se comportar como um cabeçote extremamente folgado, batendo o comando na bunda do tucho.
Outra coisa, a valvula do AP empena muito mais que a do GM, porque no GM o tucho descarrega em caso de colisão e no AP não tem tanta folga assim. Se vc atropelar valvula num GM durante a viagem vc consegue chegar, num AP vai ser muito dificil, porém o GM é mais fácil de quebrar balancim, já o AP não tem balancim...
O GM quando empena valvula o tucho "ou compensador hidráulico" expande e corrige a folga do balancim, porque o sistema de alavanca divide a altura entre o balancim e a valvula. São tipos de acinamento diferente.
Já empenei valvula em GM 1.6, 1.8, 2.0 e em 2.2, tanto fase 1 com hastes de valvulas de 8 mm como em fase 2 com valvulas de 7 mm. Já cheguei até a ter problemas da sede de valvula soltar e cair em cima da valvula. Te dou certeza absoluta que não bate.
GM fazer barulho no cabeçote pode ser 3 coisas, balancim saiu do lugar/quebrou, pistão batendo na valvula ou tucho ruim/descarregado.
Além disso GM é beeeeemmm dificil de empenar valvulas, porque se montar até 2 dentes errado o motor funciona sem danificar nada (sem atropelar valvulas), tanto adiantado como atrasado. Experiência própria...


que aula ein amigo :positivo:
vivendo e aprendendo, nao sabia que o tucho compensaria numa possivel leve empenada na valvula
essa eh a parte que gosto nos AP tucho mecanico sem acionamento via balacim, a GM devia ter feito assim, ate hj nao dei azar de quebrar balancim girando alto, mais em compensaçao meu comando deve ter 1mm de rebarba dos lados kkkkkkk

a proposito agora fikei curioso, o que pode esta acontecendo com o carro do amigo ai? lembra ele atropelou por mais de 5 6 dentes, ele monto a polia de baixo igual a do comando rsrsrs,

_________________
2.0 Forjado, Pistoes Iasa + Bielas TFC
Turbo, Biagio Super .50.63 C/ Refluxo
Intercooler Bar and Plate
Fueltech FT250 + Spark Pro 1 + WideBand O2 Meter Slim + Sonda Bosch LSU 4.2
Tbi 63mm + 8 Bicos (4 Bosch 086 29,5lbs + 4 Siemens Deka IV 80lbs)


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 29 Jun 2010, 20:42 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 25 Jun 2007, 23:52
Mensagens: 105
Localização: Rio de Janeiro - RJ
samuelmfrizzo escreveu:
GM fazer barulho no cabeçote pode ser 3 coisas, balancim saiu do lugar/quebrou, pistão batendo na valvula ou tucho ruim/descarregado.


comando gasto num faz barulho não? o meu tem rebarba na lateral :assobio: e faz mais barulho quando tá quente (normal)...... isso é só tucho ruim, ou é tudo rss

_________________
Ipanema SL/E 90/91 completa


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 30 Jun 2010, 02:21 
Offline
Membro Pleno
Membro Pleno

Data de registro: 09 Jun 2009, 09:37
Mensagens: 68
Localização: Campinas - SP
Okay, macacada!

Recapitulando, pra quem perdeu o começo da odisséia... "previously on Kadelost..."

Começou assim... selo vazando, marcador de temperatura do painel pifado, esquentou demais, cabeçote empenou, água no óleo.
Beleza! Desmontei tudo, mandei pra retífica, juntas novas, filtro de óleo novo, montei tudo. Alinhei as polias da seguinte forma... a do comando, pela marca que tem nela, direcionada pra cima, naquele cortezinho que tem na lata onde ela se encaixa. A de baixo... bem... usei a marca que tem na polia da correia do alternador, deixando ela apontada pra baixo, a 90º com o chão... foi aí a cagada!!! Maldito amador!!! (Sendo assim, nem sei ao certo quantos dentes ou graus a polia do virabrequim estava adiantada ou atrasada). Liguei o bichão e fez uma barulheira danada de fusca!!! E água no óleo de novo!!!

Desmontei de novo. Tinha um buraco de parafuso quebrado (não sei se foi ao montar ou desmontar o cabeçote). Mandei pra retífica, soldou, testou válvulas e estava okay! Cabeçote empenou um tiquinho (não sei a medida), mas disse a retífica que era dentro do aceitável, e com a junta e aperto, chegava no lugar.

Então, parafusos novos, juntas novas, esgotei o cárter, o filtro de óleo (que é zero bala), montei tudo de novo, alinhei as polias certinho dessa vez e voia lá! Funcionou! A princípio, o óleo não misturou com a água dessa vez... bom sinal, acho!

Mas tá fazendo bastante barulho, de bateção. Daí a suspeita de que seja a bomba de óleo.

Abrindo a tampa de reposição de óleo, dá pra ver que ali tá "melado", mas não espirra óleo pra fora e nem tem volume não.

Se de fato for a bomba... andei lendo aqui no fórum e não sei mais onde, que ela não pifa assim de uma vez, pois é mecânica, e não elétrica... ela só para de funcionar se gastar as engrenagens e daí começa a ficar com folga, e que leva uns 100 mil km pra isso acontecer... o que pode haver além disso é entupimento dos dutos e do pescador... É isso aí mesmo?

Pensei que pode fazer sentido, pois o óleo antigo misturado com água, antes da primeira desmontagem, chegou a formar uma borra, ainda que pouco pegajosa, com consistência de mousse de limão. E creio que minha bomba não seja original, então não deu tempo de gastar ainda. Como o carro ficou dois meses parado desde o aquecimento, pode ter rolado um entupimento.

Amanhã desmonto o cárter e vou dar uma olhada nela, ver se descubro algo.

Se souberem de algo, ajudem aí!

Abraço!

Artur


Editado pela última vez por Artur em 30 Jun 2010, 02:27, no total de 3 vez

Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 30 Jun 2010, 09:54 
Offline
Membro Junior
Membro Junior

Data de registro: 15 Jun 2010, 13:32
Mensagens: 19
Localização: Uberlandia
seguinte. Ali no cabeçote vai sair oleo com o motor funcionando. Se vc ligar o motor e não sair oleo nos buracos que tem no comando, pode desligar e checar a parte de bomba de oleo, pescador, filtro e etc. Se sair oleo beleza, o que vc pode fazer é arrumar um manometro emprestado e plugar ele no lugar da cebolinha de oleo e ver se está tendo pressão. Por falar nisso, a cebolinha do oleo está funcionando? está apagando a luz?
Comando com rebarba, este sim dá barulho. Como estão os balancins? gastos também? Nesses cabeçotes, se estiver muito desgastado (acima do que o tucho consegue compensar) com certeza vai bater tucho.
Se vc for trocar a bomba de oleo, aproveita pra usar a bomba dos 16v.
Eu achei uma aqui em um ferro velho que estava novinha. paguei 100 pila nela e no pescador. Era de um vectra 2005, que também comprei o bloco. pra vc ter idéia ela usada dá muito mais pressão que a minha antiga nova dava. O unico porém é q vc tem que fazer um suporte novo pra ela, pq o pescador é bem diferente do original.


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 01 Jul 2010, 20:19 
Offline
Membro Pleno
Membro Pleno

Data de registro: 09 Jun 2009, 09:37
Mensagens: 68
Localização: Campinas - SP
Então... joguei a toalha!
Mexi na bagaça ontem e hoje, tentei tirar a polia do virabrequim pra acessar a bomba de óleo, não consegui de jeito nenhum!
Trampo marrento!

Ali no comando não tá subindo óleo mesmo, nada, nada! Bate seco!
Esgotei o cárter, tirei, limpei, abri a válvula de pressão da bomba (aquela que tem uma porca e uma mola), tinha óleo com água (antigo), limpei também. Tirei filtro, óleo limpinho, coloquei d enovo... Tirei o pescador, limpei, mas não tava entupido não.

Estranho é que minha bomba tem dois anos, troquei quando fiz o motor inteiro. Sei lá... recém nascido também morre...

Nada feito!
Amanhã vou procurar um mecânico argentino pra dar um jeito nisso!
Depois volto pra contar o fim da odisséia.

Valeu pela força aí, macacada!
Abraço!

Artur


Voltar ao topo
 Perfil  
 

Re: Cabeçote e junta novos e barulhão!!! Bomba de óleo??
MensagemEnviado: 01 Jul 2010, 20:27 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 17 Mar 2008, 19:44
Mensagens: 1380
Localização: São Paulo - SP
Aguardamos o final da historia. esperamos que seja definitivo :positivo:

_________________
Kadett GLS 2.0 98. Cinza Blanc.


Voltar ao topo
 Perfil  
 

Re: Bomba de óleo?? Joguei a toalha...
MensagemEnviado: 07 Nov 2011, 15:28 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 21 Fev 2011, 10:41
Mensagens: 132
Localização: surubim-recife - pe
:zzz:

_________________
Ame a vida, Ganhe dinheiro e aproveite o Sexo...
http://peoplenews69.blogspot.com/
Imagem


Voltar ao topo
 Perfil  
 

Re: Bomba de óleo?? Joguei a toalha...
MensagemEnviado: 08 Nov 2011, 00:10 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 17 Mar 2008, 19:44
Mensagens: 1380
Localização: São Paulo - SP
Imagem

Ja q renasceu o topico,vamos ver se pelo menos o dono aparece e poe um desfecho nessa historia...

_________________
Kadett GLS 2.0 98. Cinza Blanc.


Voltar ao topo
 Perfil  
 

Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Responder Tópico  [ 59 Mensagens ]  Ir para a página Anterior  1, 2, 3, 4

Todos os Horários estão como UTC - 3 horas


Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 9 visitantes


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode enviar anexos neste fórum

Ir para: