Todos os Horários estão como UTC - 3 horas




Criar novo tópico Responder Tópico  [ 7 Mensagens ] 
 

LUZ DE FREIO NÃO FUNCIONA
Autor Mensagem
MensagemEnviado: 09 Mai 2010, 14:03 
Offline
Membro Curioso
Membro Curioso

Data de registro: 09 Mai 2010, 13:48
Mensagens: 1
Localização: cascavel - paraná
BOA TARDE!

É MEU PRIMEIRO POST, ONDE EU TENHO UM KADETT SL 93/93 VERDE ONDE PAROU DE FUNCIONAR A LUZ DO FREIO..
O QUE PODE SER? FUSIVEL?


Voltar ao topo
 Perfil  
 

Re: LUZ DE FREIO NÃO FUNCIONA
MensagemEnviado: 09 Mai 2010, 14:07 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 01 Nov 2009, 11:12
Mensagens: 1675
Localização: cajamar sp
Se apresenta melhor pra galera posta umas fotos do kadetão
Seja bem vindo

Provavelmente a lampada ta queimada

_________________
SL ainda deixarei do meu jeito demore o tempo que for!!!!!

Imagem


Voltar ao topo
 Perfil  
 

Re: LUZ DE FREIO NÃO FUNCIONA
MensagemEnviado: 10 Mai 2010, 22:33 
Offline
Kadetteiro Residente
Kadetteiro Residente
Avatar de usuário

Data de registro: 08 Ago 2006, 10:50
Mensagens: 5169
Localização: Valinhos - SP
Seja bem vindo. Faça sua Apresentação na área "Novos Membros - Apresentem-se", e poste umas fotos do possante, ok.

Em relação ao defeito, sim, pode ser fusível, pode ser problema no interruptor da luz de freio localizado na parte superior do pedal, etc.
Comece por ai.

Abs

_________________
=Marcello - !<and!s!<o===
======KADETT GSi 2.0=
... e dentre os 'KA' prefiro os com 'DETT'


Voltar ao topo
 Perfil  
 

Re: LUZ DE FREIO NÃO FUNCIONA
MensagemEnviado: 10 Mai 2010, 22:41 
Offline
Membro Junior
Membro Junior
Avatar de usuário

Data de registro: 08 Mai 2010, 16:48
Mensagens: 30
Localização: Curitiba-PR
primeiramente,seja bem vindo!
ajudando,na ordem faz o seguinte...
*verifique o chicote da fiação das lampadas traseiras....verifique tambem se as outras lampadas(seta,freio e meia luz)estão funcionando normalmente;
*caso não esteja,procure por oxidação em algum desses componentes metalicos ...caso positivo,lixe ate retirar essa ferrugem
*caso ainda não funcione,verifique o fusivel LEMBRANDO usar a mesma amperagem,caso contrario podera comprometer a fiação;
*caso funcione e o fusivel queime novamente,aconselho procurar ajuda por estar dando sobrecarga no sistema;
*caso o fusivel esteja tudo certo(filamento inteiro,sem avarias),existe um cabo no pedal de freio,com dois terminais....veja se esses terminais não estão soltos;;

Boa sorte

_________________
GL 1.8 96,Ar quente,Direção,rodas 15" astra sport,trio eletrico,insulfilme;


Gol Mil?só o do pelé!!!
http://www.youtube.com/watch?v=VnH0z0PidF8


Voltar ao topo
 Perfil  
 

Re: LUZ DE FREIO NÃO FUNCIONA
MensagemEnviado: 11 Mai 2010, 07:43 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 05 Abr 2010, 20:25
Mensagens: 2730
Localização: volta redonda-RJ
Amigo faça um teste simples Com os fios do interruptor de freio retire eles e feche o contato entre eles se a luz de freio acender é pq o interruptor está com defeito se não acender ele está bom então de uma verificada nesse fusível L3(10 A) e de uma verificada nas lampadas das suas lanternas traseiras pq tb pode acontecer se tiver lampadas invertidas ou seja lampada de 02 pólos no lugar de 01 pólo ou vice-versa .

Abs

_________________
KADETT GL 2.0 MPFI 1997
Imagem


Editado pela última vez por Jean figueiredo em 11 Mai 2010, 09:10, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Re: LUZ DE FREIO NÃO FUNCIONA
MensagemEnviado: 11 Mai 2010, 10:48 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 17 Ago 2006, 13:13
Mensagens: 1257
Localização: Vitória - ES
o problema deve ser a cebolinha de freio que fica em cima do pedal

_________________
Ipanema SL 92, agora sem film;
"Minha mulher acha que eu vou reencarnar como carro"

Imagem


Voltar ao topo
 Perfil  
 

Re: LUZ DE FREIO NÃO FUNCIONA
MensagemEnviado: 11 Mai 2010, 12:30 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 10 Out 2008, 18:29
Mensagens: 183
Localização: São Paulo - SP
dos dois lados?

eu tive um problema com o soquete da lanterna traseira semana passada, a lampada estava boa mas não dava contato, tive que qse desmontar o suporte da lanterna pra limpar os contatos das lampadas.. talvez seja isso..... mas explica seu problema direito ai...

_________________
..............SL/E 91 1.8 Álcool Cor: Cinza..............
Imagem


Voltar ao topo
 Perfil  
 

Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Responder Tópico  [ 7 Mensagens ] 

Todos os Horários estão como UTC - 3 horas


Quem está online

Usuários vendo este fórum: MSNbot Media, TurnitinBot [Bot] e 8 visitantes


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode enviar anexos neste fórum

Ir para: