Todos os Horários estão como UTC - 3 horas




Criar novo tópico Responder Tópico  [ 6 Mensagens ] 
 

Velocimetro não funciona!!!!!!!!!! Urgente
Autor Mensagem
MensagemEnviado: 17 Mai 2010, 09:41 
Offline
Membro Pleno
Membro Pleno

Data de registro: 07 Abr 2010, 16:59
Mensagens: 51
Localização: anita garibaldi - sc
Oi pessoal

seguinte..

coloquei uns leds no painel do meu kadett, só q agora depois q instalei tudo o velocimetro q é analogico parou de funcionar, q sera q pode ter acontecido?

grato a todos


Voltar ao topo
 Perfil  
 

Re: Velocimetro não funciona!!!!!!!!!! Urgente
MensagemEnviado: 17 Mai 2010, 09:50 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 28 Set 2007, 09:10
Mensagens: 1782
cabo solto?


Voltar ao topo
 Perfil  
 

Re: Velocimetro não funciona!!!!!!!!!! Urgente
MensagemEnviado: 17 Mai 2010, 09:51 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 05 Abr 2010, 20:25
Mensagens: 2730
Localização: volta redonda-RJ
Amigo o cabo do velocimetro que tb é ligado no sensor de velocidade e vai até o cambio ele pode está desconectado vc deve afastar o painel e tentar conectar o cabo do velocimetro novamente ....

abs

_________________
KADETT GL 2.0 MPFI 1997
Imagem


Voltar ao topo
 Perfil  
 

Re: Velocimetro não funciona!!!!!!!!!! Urgente
MensagemEnviado: 17 Mai 2010, 09:52 
Offline
Membro Pleno
Membro Pleno
Avatar de usuário

Data de registro: 27 Abr 2010, 10:38
Mensagens: 67
Localização: Belford Roxo - RJ
marcoeneci escreveu:
Oi pessoal

seguinte..

coloquei uns leds no painel do meu kadett, só q agora depois q instalei tudo o velocimetro q é analogico parou de funcionar, q sera q pode ter acontecido?

grato a todos


O cabo pode ter soltado ou arrebentado.

_________________
Kadett SL/e 1.8 ano 91
NÃO É O DA FOTO MAS TEM A MESMA COR E RODA


Voltar ao topo
 Perfil  
 

Re: Velocimetro não funciona!!!!!!!!!! Urgente
MensagemEnviado: 17 Mai 2010, 10:51 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 21 Out 2009, 19:30
Mensagens: 268
Localização: Rio de janeiro - RJ
Pode apostar, cabo solto, as vezes é meio chatinho d prender corretamente... Já aconteceu comigo!!!

_________________

Kadett 98 GLS
Foguete...Breve 140 Poneis
ai ninguém segura....


Voltar ao topo
 Perfil  
 

Re: Velocimetro não funciona!!!!!!!!!! Urgente
MensagemEnviado: 17 Mai 2010, 11:23 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 08 Jan 2009, 21:35
Mensagens: 1843
Localização: Itapecerica da Serra - SP
O cabo do velocímetro deve ter se soltado do paínel, aproveite e troque o cabo por um de 920 mm (se o seu Kadett não tiver computador de bordo) que fica fácil fácil de se encaixar no paínel!

_________________
Imagem
"TENHO VOS DITO ISSO PARA QUE EM MIM TENHAIS PAZ; NO MUNDO TEREIS AFLIÇÕES, MAS TENDE BOM ÂNIMO, EU VENCI O MUNDO" JOÃO 16-33


Editado pela última vez por kraudyu em 17 Mai 2010, 11:25, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Responder Tópico  [ 6 Mensagens ] 

Todos os Horários estão como UTC - 3 horas


Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 11 visitantes


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode enviar anexos neste fórum

Ir para: