Todos os Horários estão como UTC - 3 horas




Criar novo tópico Responder Tópico  [ 15 Mensagens ] 
 

Carro não liga... luz injeção apagada...
Autor Mensagem
MensagemEnviado: 12 Jan 2011, 12:32 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 30 Jul 2010, 12:10
Mensagens: 365
Localização: São José dos Campos
Olá pessoal, tudo tranquilo?
Bom, vamos ao problema, hehehe...
Hoje quando fui ligar o carro, ao virar a chave onde acendem as luzes, a da injeção/inspeção não acendeu... tentava ligar e nada de pegar (o motor gira normal, mas não pega)...
Tive que ficar um tempão tentando ligar até q acendeu de novo a luz da injeção e o carro pegou... Às vezes acende normal para dar partida, mas às vezes dá isso.
Alguém sabe o que pode estar acontecendo? Minha bomba de gasolina é nova, troquei ontem...
Obrigado desde já.

_________________
Kadett GL 2.0 MPFI
97/97 Gasolina/GNV
West... Verde West :007:


=>Apresentação
=>Aventuras no Carnaval


Editado pela última vez por radiowd40 em 12 Jan 2011, 12:57, no total de 2 vez

Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 12 Jan 2011, 12:38 
Offline
Usuário Moderado
Usuário Moderado
Avatar de usuário

Data de registro: 23 Jun 2010, 10:46
Mensagens: 3339
Localização: Uberlandia-MG
radiowd40 escreveu:
Olá pessoal, tudo tranquilo?
Bom, vamos ao problema, hehehe...
Hoje quando fui ligar o carro, ao virar a chave onde acendem as luzes, a da injeção/inspeção não acendeu... tentava ligar e nada de pegar...
Tive que ficar um tempão tentando ligar até q acendeu de novo a luz da injeção e o carro pegou... Às vezes acende normal para dar partida, mas às vezes dá isso.
Alguém sabe o que pode estar acontecendo? Minha bomba de gasolina é nova, troquei ontem...
Obrigado desde já.


kra isso num tem nada haver com bomba naum se a luz naum esta ascendendo algum problema tem, tenta resetar os erros da injeção pra ver se melhora. tira os cabos da bateria e conecta um no outro por uns 5 minutos que ira apagar os erros no modulo de injeção. ou leve pra passar no scanner.

_________________
Jorge Fernando (Zé)

Siena EL 1.4 2012/2012 Branco

Imagem


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 12 Jan 2011, 13:56 
Offline
Usuário Moderado
Usuário Moderado
Avatar de usuário

Data de registro: 05 Jun 2010, 01:08
Mensagens: 1223
Localização: São João de Meriti - RJ
pode ser mal contato no modulo, pode ser que o problema esteja na caixinha do kit gas!!

_________________
EFI 95 Gas/GNV- Vermelho - Completo, escamoteavel, A/C, Travas, VE, Disco nas 4, Aero e Anti torção!
Restauração Iniciada - Clica ae: viewtopic.php?f=2&t=17518
Imagem


Editado pela última vez por l.alves em 12 Jan 2011, 13:57, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 12 Jan 2011, 17:35 
Offline
Membro Pleno
Membro Pleno

Data de registro: 24 Out 2009, 11:26
Mensagens: 83
Localização: Rio Negro/PR
radiowd40 escreveu:
Olá pessoal, tudo tranquilo?
Bom, vamos ao problema, hehehe...
Hoje quando fui ligar o carro, ao virar a chave onde acendem as luzes, a da injeção/inspeção não acendeu... tentava ligar e nada de pegar (o motor gira normal, mas não pega)...
Tive que ficar um tempão tentando ligar até q acendeu de novo a luz da injeção e o carro pegou... Às vezes acende normal para dar partida, mas às vezes dá isso.
Alguém sabe o que pode estar acontecendo? Minha bomba de gasolina é nova, troquei ontem...
Obrigado desde já.



testou o rele principal da injeção? fúsiveis?

procure no manual do seu kadett qual fusível é do módulo da injeção.

outra coisa, qdo vc vira a chave, antes de dar a partida, sua bomba de combustível chega a acionar?

as vezes... pode ser o comutador de ignição zoado... palpite.

posta aí o resultado dos testes.

abraço


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 13 Jan 2011, 15:11 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 30 Jul 2010, 12:10
Mensagens: 365
Localização: São José dos Campos
Pois é pessoal... más notícias... :choro:
Levei em um mecânico de confiança e o mesmo chegou a conclusão de que meu módulo tá indo pro saco. O módulo faz aterramento interno, mas essa bosta tá dando tilt, às vezes pára de aterrar... amanhã vou levar em um eletricista especialista em injeção eletrônica e ver qual o veredito final... Tomara que não fique tão caro essa brincadeira... senão, vou encostar esse carro na garagem e usar meu bom e velho Escort 1.6 álcool... :cabecada:

_________________
Kadett GL 2.0 MPFI
97/97 Gasolina/GNV
West... Verde West :007:


=>Apresentação
=>Aventuras no Carnaval


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 13 Jan 2011, 17:21 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 30 Jul 2010, 12:10
Mensagens: 365
Localização: São José dos Campos
Me tirem uma dúvida... qual o número do módulo de vocês?
O meu é 0 261 204 015

_________________
Kadett GL 2.0 MPFI
97/97 Gasolina/GNV
West... Verde West :007:


=>Apresentação
=>Aventuras no Carnaval


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 13 Jan 2011, 17:54 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 14 Ago 2009, 15:06
Mensagens: 6031
Localização: Sao Paulo SP
Radio isto para mim e conversa, verifica isto ai direitinho pq este merdanico ta com conversinha, o modulo do meu irmao tava com problema tambem e mandou para avaliar e voltou zerto. tenta ver uma oficina especializada em injecao.

Pergunta ele passou o scanner no carro cara????

_________________
VENDO KADETT GL 1997 MPFI 2.0 gasolina + GNV
Aro 15 Astra Sport PNEUS MAXXIS VICTRA MA Z1
V.E, T.E, PD, Capo GSI, Kit GNV 3 geração Tury, relogio digital, som mp3 h busther
Alarme + bloqueador
r$ 8,500


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 13 Jan 2011, 18:44 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 05 Abr 2010, 20:25
Mensagens: 2730
Localização: volta redonda-RJ
Brother se a luz da injeção não acende e o carro não liga o módulo de injeção não tem sinal, então muita calma nessa hora retire o módulo verifique o conector do mesmo que é preso por uma trava e parafuso se está bem encaixado...

Outra coisa verifique o fusível J2 responsável pelo módulo de injeção..

_________________
KADETT GL 2.0 MPFI 1997
Imagem


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 13 Jan 2011, 19:02 
Offline
Membro Pleno
Membro Pleno
Avatar de usuário

Data de registro: 02 Abr 2009, 21:13
Mensagens: 75
Localização: Itapiranga SC
Mano, tamo beeem longe mas conserto esses módulos, se precisar...

Abraço e boa sorte!


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 13 Jan 2011, 19:20 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 30 Jul 2010, 12:10
Mensagens: 365
Localização: São José dos Campos
Então... os fusíveis foram verificados, está sendo alimentado normal o chicote, aterramento... mas pelo que pude ver, para a luz acender, deve ser aterrado, e eu vi que se aterrar na lataria ela acende, mas o normal é ela aterrar no próprio módulo...
Não foi passado scanner para verificar o código do problema.
Amanhã eu vou levar numa oficina especializada :positivo:
AnderSom, obrigado pela dica :positivo:

_________________
Kadett GL 2.0 MPFI
97/97 Gasolina/GNV
West... Verde West :007:


=>Apresentação
=>Aventuras no Carnaval


Editado pela última vez por radiowd40 em 13 Jan 2011, 19:21, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 14 Jan 2011, 06:53 
Offline
Usuário Moderado
Usuário Moderado
Avatar de usuário

Data de registro: 23 Jun 2010, 10:46
Mensagens: 3339
Localização: Uberlandia-MG
radiowd40 escreveu:
Então... os fusíveis foram verificados, está sendo alimentado normal o chicote, aterramento... mas pelo que pude ver, para a luz acender, deve ser aterrado, e eu vi que se aterrar na lataria ela acende, mas o normal é ela aterrar no próprio módulo...
Não foi passado scanner para verificar o código do problema.
Amanhã eu vou levar numa oficina especializada :positivo:
AnderSom, obrigado pela dica :positivo:


Perai Diego deixa eu ver se entendi, se vc ligar um fio terra da lata no modulo ela ascende e o carro funciona normal??? se sim manda ver um terra bom da lata em algum parafuso do modulo e faz o teste por uns dias. pois pode ser problema no aterramento que vai pro modulo no chicote. não tem nenhum problema em vc fazer outro terra por fora não desde que funciona. manda bala e poe o dettão pra rodar.

_________________
Jorge Fernando (Zé)

Siena EL 1.4 2012/2012 Branco

Imagem


Editado pela última vez por tulio em 14 Jan 2011, 06:54, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 14 Jan 2011, 10:21 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 30 Jul 2010, 12:10
Mensagens: 365
Localização: São José dos Campos
Acabei de chegar da especializada em injeção... meu módulo, ao que tudo indica, tá entrando alimentação, mas não tá saindo... deveria sair pelo pino 22, mas não sai... ou melhor, sai mas quando dá vontade :-()
O eletricista vai arrumar outro módulo pra testar e ver se realmente é o módulo... se for, acredito que tenha conserto...
O negócio é esperar e rezar pra que não tenha que trocar o módulo... :-(
Segundo raster... erro 135=Tensão baixa na lâmpada de anomalia

_________________
Kadett GL 2.0 MPFI
97/97 Gasolina/GNV
West... Verde West :007:


=>Apresentação
=>Aventuras no Carnaval


Editado pela última vez por radiowd40 em 14 Jan 2011, 10:29, num total de 1 vezes

Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 14 Jan 2011, 14:55 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 14 Ago 2009, 15:06
Mensagens: 6031
Localização: Sao Paulo SP
Faz o que o membro Kadett95 falou, faz aterramento na lata e testa por alguns dias. Caso de problema ai leve a injecao para conserto, pq ela tem conserto sim!! abraços

_________________
VENDO KADETT GL 1997 MPFI 2.0 gasolina + GNV
Aro 15 Astra Sport PNEUS MAXXIS VICTRA MA Z1
V.E, T.E, PD, Capo GSI, Kit GNV 3 geração Tury, relogio digital, som mp3 h busther
Alarme + bloqueador
r$ 8,500


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 19 Jan 2011, 15:04 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 30 Jul 2010, 12:10
Mensagens: 365
Localização: São José dos Campos
Pessoal, acabou a mistério...
O carro está normal agora, hehe
Mas o problema foi no módulo da injeção eletrônica mesmo... Entrava energia no módulo, mas não saia...
Total da brincadeira: R$420,00... Ter o Kadett dando pau em AP... não tem preço! :positivo:

_________________
Kadett GL 2.0 MPFI
97/97 Gasolina/GNV
West... Verde West :007:


=>Apresentação
=>Aventuras no Carnaval


Voltar ao topo
 Perfil  
 

Re: Carro não liga... luz injeção apagada...
MensagemEnviado: 19 Jan 2011, 16:10 
Offline
Usuário Moderado
Usuário Moderado
Avatar de usuário

Data de registro: 23 Jun 2010, 10:46
Mensagens: 3339
Localização: Uberlandia-MG
é Diego se for pra ficar bom né compensa, mais o kra te deu garantia do serviço???

_________________
Jorge Fernando (Zé)

Siena EL 1.4 2012/2012 Branco

Imagem


Voltar ao topo
 Perfil  
 

Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Responder Tópico  [ 15 Mensagens ] 

Todos os Horários estão como UTC - 3 horas


Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 16 visitantes


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode enviar anexos neste fórum

Ir para: