Todos os Horários estão como UTC - 3 horas




Criar novo tópico Responder Tópico  [ 13 Mensagens ] 
 

Re: Defeito na arrancada e em lenta.
Autor Mensagem
MensagemEnviado: 29 Jan 2012, 14:02 
Offline
Membro Master
Membro Master
Avatar de usuário

Data de registro: 30 Set 2010, 18:31
Mensagens: 819
Localização: cardoso moreira - rj
Vou esperar a ajuda de alguem ai tb, o meu do nada esta a mesma coisa, ja passei o escaner e ñ achei nada, tb comprei um motor de passo so ñ troquei ainda. se alguem puder nos ajudar.

_________________


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 29 Jan 2012, 14:06 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 07 Mai 2009, 11:28
Mensagens: 470
Localização: OSasco - sp
Cara pode ser a mangueira de combustivel que esta dobrada, dosador de combustivel ...

_________________
Kadett poucos tem, muitos não gostam, mas todos RESPEITAM!!!!


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 29 Jan 2012, 14:28 
Offline
Membro Veterano
Membro Veterano
Avatar de usuário

Data de registro: 07 Mai 2009, 11:28
Mensagens: 470
Localização: OSasco - sp
Cara pode ser a mangueira de combustivel que esta dobrada, dosador de combustivel ...

_________________
Kadett poucos tem, muitos não gostam, mas todos RESPEITAM!!!!


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 29 Jan 2012, 19:31 
Offline
Membro Master
Membro Master
Avatar de usuário

Data de registro: 28 Jun 2009, 11:26
Mensagens: 858
Localização: sao jose sc
da uma olhada com carinho na mangueira do MAP c ta ok!
sensor de velocidade passa um oleo desengripante nos contatos
ve tbi c ta bem apertada os parafusos!
sei como é q é da uma agonia!!
boa sorte!

_________________
[ Louis Chevrolet,1993/94]
KADETT EFI
:dentes:


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 29 Jan 2012, 19:38 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 08 Abr 2009, 15:31
Mensagens: 223
Localização: Barueri - SP
Tive o mesmo problema, porém, o meu caso o carro chegava a morrer na lenta. Troquei motor de passo, sensor do borboleta, sensor de velocidade e bomba de combustível, mas não resolveu o problema. Enfim, depois de vários mexanicos achei um que verificou o sensor map pelo scanner. Troquei por um da GM que esse mesmo mecanico tinha... o carro ficou outro.

a lenta agora é estável, e o carro anda muito bem e está com a média boa de economia entre 8 e 9. Na estrada faz mais.

Enfim, eu sei que se esse sensor map estiver ruim, o carro fica uma porcaria.

olha esse testo simples sobre essa peça:

O QUE É O SENSOR MAP ???

O sensor MAP (Manifold Absolute Pressure, ou Pressão Absoluta no Coletor) é uma daquelas "pecinhas " misteriosas do sistema de injeção eletrônica de combustível. Mas esse sensor tem função fundamental, sendo responsável pela medição da pressão do ar no coletor de admissão. Tentando simplificar, esse sensor envia dados para que a centralina mapeie o sistema de injeção, verificando o "vácuo" no coletor de admissão. Com essa leitura do sensor MAP, a centralina calcula o avanço do ponto de ignição e a quantidade de combustível a ser injetada.


Quando ocorre algum problema com o sensor MAP (como defeito da peça ou entupimento da mangueira de vácuo para sua leitura), a centralina automaticamente entra em emergência, para que o carro possa chegar até um local seguro. Com isso a luz de alarme do sistema vai se acender no painel. Para descobrir um sensor MAP com defeito não é complicado: os principais sintomas de problemas nesse componente são alterações na marcha-lenta e falhas no funcionamento do motor, causadas pela mistura excessivamente "rica" (muito combustível e pouco ar) ou "pobre" (pouco combustível e muito ar).

Como quase todos os componentes do sistema de injeção eletrônica, o sensor MAP não oferece possibilidade de conserto. Por se tratar de uma peça selada, e de custo relativamente baixo, em caso de pane o único jeito é sua substituição. Para descobrir se realmente é este sensor que está com defeito, o correto é passar o motor por um "scanner", que identifica imediatamente o problema


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 29 Jan 2012, 20:53 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 17 Mai 2009, 15:03
Mensagens: 2614
Localização: ANCHIETA - RJ
cara teu carro pode ta com exceço de combustivel, ja tive esses problemas, o que eu fiz
mexi no CO troquei o regulador de pressao de combustivel

_________________
Imagem


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 29 Jan 2012, 22:41 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 15 Jun 2011, 21:15
Mensagens: 104
Localização: Rio de janeiro - RJ
Meu carro esteve assim. Troquei motor de passo e sensor de borboleta. Problema resolvido.


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 31 Jan 2012, 08:12 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 05 Dez 2011, 16:16
Mensagens: 222
Localização: Santo Andre - SP
Cara é meio complicado isso pode ser varias coisas :-()

Tive um problema parecido limpeza no tbi, regulagem da quantidade de combustivel (excesso) e limpeza no sensor de velocidade. :positivo:

Resolvido mas vezes da uma oscilada mas estabiliza!

Boa sorte

___________________________
Kadettao 1.8 EFI SLE 91 gasolina

_________________
KDT SLE 1.8 EFI Gasolina


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 31 Jan 2012, 13:36 
Offline
Membro Master
Membro Master
Avatar de usuário

Data de registro: 28 Jun 2009, 11:26
Mensagens: 858
Localização: sao jose sc
Kadettniteroi escreveu:
Meu mecânico ta falando que é a bomba de gas ta batendo 8 bar de pressão.

Isso pode ser um sintoma do MAP tbm ou a bomba ta com defeito mesmo?

8 bar :blink: sera que nao é em libras 1bar = 4,5libras
a bomba é original para aplicaçao do modelo
multec 700 efi alcool e gas certo seria 2 bar
ja o Map influi na dosagem do combustivel (bico de injeçao)

_________________
[ Louis Chevrolet,1993/94]
KADETT EFI
:dentes:


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 31 Jan 2012, 14:00 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 13 Dez 2009, 12:13
Mensagens: 1095
Localização: Guarapari ES
Nossa 8 bar e muita coisa ta errado. Como nosso amigo falou e 2 bar.

Tenho uma tabela aqui que diz que varia de 1,9 a 2.1 bar de pressão. A bomba sempre manda uma pressão constante, o MAP nada influi.

_________________
Kadett GLS 94 - 1.8 E.F.I


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 31 Jan 2012, 16:20 
Offline
Membro Nato
Membro Nato
Avatar de usuário

Data de registro: 17 Mai 2009, 15:03
Mensagens: 2614
Localização: ANCHIETA - RJ
cara da uma olhada no regulador de pressao
verifica o seu co

_________________
Imagem


Voltar ao topo
 Perfil  
 

Re: Defeito na arrancada e em lenta.
MensagemEnviado: 31 Jan 2012, 19:34 
Offline
Membro Master
Membro Master
Avatar de usuário

Data de registro: 30 Set 2010, 18:31
Mensagens: 819
Localização: cardoso moreira - rj
CAra o meu hoje resolveu funcionar normal, do mesmo jeito que o defeito apareceu ele sumiu, ja comprei o motor de passo, ja ñ sei mas se troco ou ñ troco.

_________________


Voltar ao topo
 Perfil  
 

Re: [Voltou] Defeito na arrancada e em lenta. carro morrendo.
MensagemEnviado: 09 Fev 2012, 13:20 
Offline
Membro Master
Membro Master
Avatar de usuário

Data de registro: 28 Jun 2009, 11:26
Mensagens: 858
Localização: sao jose sc
o meu carro tava dando umas falhas e ao esquentar devido o verao aumentava muito a temperatura
a pressao nas mangueiras do sist. de refrigeraçao aumentou e teve um danado de uma tampa de borracha podre que a retifica colocou num terminal q c nao me engano do ar quente (nao tem) pra isola copmeçou a vazar mas eu nem percebia
só percebi num dia muito quente e quando tava estacionado na rua percebi pingando no asfalto, eu disse graças a Deus apareceu onde era o problema !!!!
bem..quando vazava ali a agua evaporava devido o motor quente ,baixava no reservatorio e tirei uma conclusao de q se formava bolhas de ar no sistema , provavelmente essas bolhas se alojavam no SENSOR DE TEMPERATURA , onde enganava com imprescisao o gerenciamento de injeçao
conclusao é que fiz uma bela sangria do sistema com o motor ligado e bem aquecido q parecia um vaporeto de tamto ar com vapor que tinha dentro e no lugar da borracha da retifica coloquei uma tampa de borracha decente p/ GM
depois disso o dett ficou esperto novamente!
se a agua do seu reservatorio estiver baixando desconfie de algum vazamento!
abs ao amigo!

_________________
[ Louis Chevrolet,1993/94]
KADETT EFI
:dentes:


Voltar ao topo
 Perfil  
 

Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Responder Tópico  [ 13 Mensagens ] 

Todos os Horários estão como UTC - 3 horas


Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 3 visitantes


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode enviar anexos neste fórum

Ir para: