Todos os Horários estão como UTC - 3 horas




Criar novo tópico Responder Tópico  [ 1 Mensagem ] 
 

Pane geral
Autor Mensagem
MensagemEnviado: 19 Out 2017, 16:02 
Offline
Membro Sênior
Membro Sênior
Avatar de usuário

Data de registro: 02 Abr 2015, 00:17
Mensagens: 141
Localização: ferraz
Galera estava tudo funcionando normal no det, trava, vidros eletricos e alarme...Ai as vezes o alarme parava o sensor de presença nao acendia mais, nesse momento parava as travas e os vidros eletricos tambem. Eu dava uma mechida na caixa de fusiveis e voltava a funcionar tudo normal novamente..Eu acreditava que era algum fusivel meia vida ou com mal contato sei la.. Mas agora parou tudo de vez, eu mecho na caixa de fusiveis, tirei o modulo de alarme e coloquei novamente, e nada de funcionar vidro trava nem o alarme...Oque voces acham que pode ser? Se alguem poder me mandar o esquema de funcionamento dos vidros travas e alarme, pq acredito eu que deva ser em algum ponto que deixou de passar contato, interrompendo o funcionamento de tudo..


vlw as respostas


Voltar ao topo
 Perfil  
 

Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Responder Tópico  [ 1 Mensagem ] 

Todos os Horários estão como UTC - 3 horas


Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 0 visitantes


Você não pode criar novos tópicos neste fórum
Você não pode responder tópicos neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode enviar anexos neste fórum

Ir para: